Ubuntu

“gnome-python” 2.15.4-0ubuntu2 source package in Ubuntu

Changelog

gnome-python (2.15.4-0ubuntu2) edgy; urgency=low

  * debian/rules:
    - Build-Depends on the new libbonobo package since it gnomevfs requires it
      to be used

 -- Sebastien Bacher <email address hidden>   Thu, 13 Jul 2006 19:06:25 +0200

Upload details

Uploaded by:
Sebastien Bacher on 2006-07-13
Uploaded to:
Edgy
Original maintainer:
Sebastien Bacher
Component:
main
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
gnome-python_2.15.4.orig.tar.gz 534.2 KiB f1cbd3f59d8bc9c1c31e101fc4d8191b
gnome-python_2.15.4-0ubuntu2.diff.gz 6.5 KiB ea93df613921098c3d00e457a230d300
gnome-python_2.15.4-0ubuntu2.dsc 1.8 KiB 8ecafab5452206ceab9375bd21c5ad58

Binary packages built by this source

python-gnome2: No summary available for python-gnome2 in ubuntu edgy.

No description available for python-gnome2 in ubuntu edgy.

python-gnome2-dev: No summary available for python-gnome2-dev in ubuntu edgy.

No description available for python-gnome2-dev in ubuntu edgy.