gnupod-tools 0.99.6-2 source package in Ubuntu

Changelog

gnupod-tools (0.99.6-2) unstable; urgency=low

  * Fixed build dependencies. (Closes: #486952)

gnupod-tools (0.99.6-1) unstable; urgency=low

  * Update to latest version (closes: #425288)
  * Prepered compliance with standards version 3.8.0 (README.source added).
  * Added gnupodrc.example to documentation. (closes: #409615)

 -- David Futcher <email address hidden>   Mon,  23 Jun 2008 15:23:46 +0100

Upload details

Uploaded by:
David Futcher on 2008-06-23
Uploaded to:
Intrepid
Original maintainer:
Brian Nelson
Architectures:
all
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Intrepid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gnupod-tools_0.99.6.orig.tar.gz 191.1 KiB 1b2183dcf0299cc0553d9604f066f48cd470d5471e5f360df7f9a396737a038e
gnupod-tools_0.99.6-2.diff.gz 5.9 KiB 236da1fc7098183aec74a801207d807a78a6b06c61eb747cdd0f8a31412b34e2
gnupod-tools_0.99.6-2.dsc 1.2 KiB 786f8ed704868714d8aad4235792eeb851390c9e38c7844d62db2642c11162b2

Available diffs

View changes file

Binary packages built by this source

gnupod-tools: No summary available for gnupod-tools in ubuntu intrepid.

No description available for gnupod-tools in ubuntu intrepid.