gpscorrelate 1.5-1build1 source package in Ubuntu

Changelog

gpscorrelate (1.5-1build1) gutsy; urgency=low

  * Rebuild against newer libexiv2

 -- Luka Renko <email address hidden>   Fri, 01 Jun 2007 19:05:56 +0200

Upload details

Uploaded by:
Luka Renko on 2007-06-01
Uploaded to:
Gutsy
Original maintainer:
Stefano Zacchiroli
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.5.orig.tar.gz 78.0 KiB 9343697f145daa752a5c0b26a3edcae5cbbf4f43904398ddcd718166f6b75fe8
gpscorrelate_1.5-1build1.diff.gz 6.2 KiB db91cb503e4d3b93770cf17bbde079b631608d50eb595925d08ab1bc6b30485a
gpscorrelate_1.5-1build1.dsc 836 bytes 85767d18e12e6e8f725182ab762ca46756c9a7b66b17940cb068375b0ff09fff

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu gutsy.

No description available for gpscorrelate in ubuntu gutsy.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu hardy.

No description available for gpscorrelate-gui in ubuntu hardy.