gpscorrelate 1.6.0-3build1 source package in Ubuntu

Changelog

gpscorrelate (1.6.0-3build1) lucid; urgency=low

  * No change upload to pick up new exiv2 library (LP: #502565)
 -- Luka Renko <email address hidden>   Sun, 03 Jan 2010 23:28:05 +0100

Upload details

Uploaded by:
Luka Renko on 2010-01-05
Uploaded to:
Lucid
Original maintainer:
Eugeniy Meshcheryakov
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.6.0.orig.tar.gz 132.1 KiB e0ea44bc2b234e6e6b48ed2a4dba56fe7532136fe4ee1849046eefd909110bc8
gpscorrelate_1.6.0-3build1.debian.tar.gz 5.4 KiB 470b03f9f8a45cae8a4b49048d4fdba11624f77e2b01ded3985e35dc38e795ef
gpscorrelate_1.6.0-3build1.dsc 1.3 KiB 572c1cbfab9512654efa58a23d55d34088716343c082964f3a8d4bb1f5f50049

Available diffs

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu lucid.

No description available for gpscorrelate in ubuntu lucid.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu maverick.

No description available for gpscorrelate-gui in ubuntu maverick.