Ubuntu

Patch attachments in groovy in Ubuntu

Order by: 
Bug Importance Status Patch Age
Bug #239906: Dependency on libbsf-java is invalid Undecided Confirmed 301 weeks

From: Nathan Handler
Link: groovy_1.5.6-1ubuntu1.debdiff

groovy_1.5.6-1ubuntu1.debdiff

11 of 1 result