gstreamer0.10-fluendo-plugins-partner 7.0.20100316-4 source package in Ubuntu

Changelog

gstreamer0.10-fluendo-plugins-partner (7.0.20100316-4) precise; urgency=low

  * Bump debhelper compat level to 9 and build-depend on dh-exec
  * Install to the multiarch directory and make the package multi-arch: same,
    so that i386 and amd64 versions can be installed simultaneously.
  * Drop lpia from the architecture list.
 -- Steve Langasek <email address hidden>   Tue, 15 May 2012 04:16:31 +0000

Upload details

Uploaded by:
Steve Langasek on 2012-05-15
Uploaded to:
Precise
Original maintainer:
Brian Thomason
Architectures:
i386
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-05-15 partner sound

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gstreamer0.10-fluendo-plugins-partner_7.0.20100316.orig.tar.gz 84.4 KiB a637f182f78644518c2e4e2c3d107bb5d39e1830321ef891c657f53a1cd7afa5
gstreamer0.10-fluendo-plugins-partner_7.0.20100316-4.debian.tar.gz 5.9 KiB fa7136b77b62aad987bbef619b86aa1c773031d84b9dc5ed328d36414a44b55f
gstreamer0.10-fluendo-plugins-partner_7.0.20100316-4.dsc 2.0 KiB 37c340aadeb91cf2b34c50a4ade1e4f9c1207eb5ae1411872765db9943ed844c

Available diffs

View changes file

Binary packages built by this source

gstreamer0.10-fluendo-plugins-mp3-partner: No summary available for gstreamer0.10-fluendo-plugins-mp3-partner in ubuntu quantal.

No description available for gstreamer0.10-fluendo-plugins-mp3-partner in ubuntu quantal.