gstreamer0.10 0.10.32-3ubuntu3 source package in Ubuntu

Changelog

gstreamer0.10 (0.10.32-3ubuntu3) natty; urgency=low

  * debian/rules:
    + Set AUTOPOINT=true to prevent autoreconf from breaking
      the patched gettext setup used by gstreamer.
 -- Sebastian Droege <email address hidden>   Tue, 05 Apr 2011 15:19:31 +0200

Upload details

Uploaded by:
Sebastian Dröge
Uploaded to:
Natty
Original maintainer:
Maintainers of GStreamer packages
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gstreamer0.10_0.10.32.orig.tar.bz2 3.4 MiB 3bf4e46a186ee9a1f5e212aaf651d67cffb4f5f05345a7c99ae71d5d992be133
gstreamer0.10_0.10.32-3ubuntu3.debian.tar.gz 40.9 KiB fb2d78b54b62e2e2ea1db040eb1a55e6601b65a150b17db8e634a2951b8dd8d8
gstreamer0.10_0.10.32-3ubuntu3.dsc 2.0 KiB f56058dca1639b01dab2e6ec570b2614bfeab9ecda22e74b7cb4587af6324974

View changes file

Binary packages built by this source

gir1.2-gstreamer-0.10: No summary available for gir1.2-gstreamer-0.10 in ubuntu oneiric.

No description available for gir1.2-gstreamer-0.10 in ubuntu oneiric.

gstreamer-tools: No summary available for gstreamer-tools in ubuntu natty.

No description available for gstreamer-tools in ubuntu natty.

gstreamer0.10-doc: No summary available for gstreamer0.10-doc in ubuntu oneiric.

No description available for gstreamer0.10-doc in ubuntu oneiric.

gstreamer0.10-tools: No summary available for gstreamer0.10-tools in ubuntu natty.

No description available for gstreamer0.10-tools in ubuntu natty.

libgstreamer0.10-0: No summary available for libgstreamer0.10-0 in ubuntu natty.

No description available for libgstreamer0.10-0 in ubuntu natty.

libgstreamer0.10-0-dbg: No summary available for libgstreamer0.10-0-dbg in ubuntu natty.

No description available for libgstreamer0.10-0-dbg in ubuntu natty.

libgstreamer0.10-dev: No summary available for libgstreamer0.10-dev in ubuntu oneiric.

No description available for libgstreamer0.10-dev in ubuntu oneiric.