gvpe 2.25-2 source package in Ubuntu

Changelog

gvpe (2.25-2) unstable; urgency=medium


  * Build with dh-autoreconf. (Closes: #727385)
  * Bump Standards-Version to 3.9.5 (with no changes).

 -- TANIGUCHI Takaki <email address hidden>  Tue, 04 Feb 2014 18:11:09 +0900

Upload details

Uploaded by:
takaki on 2014-02-04
Uploaded to:
Sid
Original maintainer:
takaki
Architectures:
any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe net
Trusty release on 2014-02-04 universe net

Downloads

File Size SHA-256 Checksum
gvpe_2.25-2.dsc 1.8 KiB 372cfe500e41c7497843fe2099cf850b188ebc0af2cc7438f3b04d0b82a8e803
gvpe_2.25.orig.tar.gz 504.2 KiB 73c32d9a28fadd6aa531e0fed27c7a96bc0e5e9a5626ebf70368eaad3dbb51bf
gvpe_2.25-2.debian.tar.xz 16.1 KiB f59ea849548009891635a205ef8bb907d2f2782a7d802086bfa45a9a3fcc66e6

Available diffs

No changes file available.

Binary packages built by this source

gvpe: No summary available for gvpe in ubuntu yakkety.

No description available for gvpe in ubuntu yakkety.

gvpe-dbgsym: No summary available for gvpe-dbgsym in ubuntu yakkety.

No description available for gvpe-dbgsym in ubuntu yakkety.