gvpe 3.0-1 source package in Ubuntu

Changelog

gvpe (3.0-1) unstable; urgency=medium

  * New upstream.
  * Merge from https://mentors.debian.net/package/gvpe.

 -- TANIGUCHI Takaki <email address hidden>  Thu, 02 Feb 2017 21:38:52 +0900

Upload details

Uploaded by:
takaki
Uploaded to:
Sid
Original maintainer:
takaki
Architectures:
any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gvpe_3.0-1.dsc 1.8 KiB 5c50f8c6d87695db9ea781f4ed86b3c1de86095b7ccf0700a5d97d7ba38fc65a
gvpe_3.0.orig.tar.gz 507.1 KiB 0e0a2db4dc7ac591c4368989329773a1b2399bca959d1cc10fa9f95884acc1ec
gvpe_3.0-1.debian.tar.xz 5.6 KiB 4905df043b113e95c02c9f5b7260db8f94cde252ba1ba579a4ca6cb745f694f0

No changes file available.

Binary packages built by this source

gvpe: No summary available for gvpe in ubuntu zesty.

No description available for gvpe in ubuntu zesty.

gvpe-dbgsym: No summary available for gvpe-dbgsym in ubuntu zesty.

No description available for gvpe-dbgsym in ubuntu zesty.