gwibber 2.29.92-0ubuntu1 source package in Ubuntu

Changelog

gwibber (2.29.92-0ubuntu1) lucid; urgency=low

  * new upstream release 2.29.92
    - Raise errors for auth failures
    - don't sync the gwibber_messages to ubuntuone (LP: #520687)
    - use dbus names to check for existing service (LP: #534922)
  * debian/gwibber.install
    - Added files needs for raising error dialogs
 -- Ken VanDine <email address hidden>   Thu, 11 Mar 2010 12:20:52 -0500

Upload details

Uploaded by:
Ken VanDine on 2010-03-11
Sponsored by:
Sebastien Bacher
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gwibber_2.29.92.orig.tar.gz 494.8 KiB 0893c4200ae6ae93c2d8f5c3c3b8e116377694f27f1c243582656c71faab141d
gwibber_2.29.92-0ubuntu1.diff.gz 8.4 KiB 33c2af756c829ab2718453524bd94db9d038807171b30371882d702543922879
gwibber_2.29.92-0ubuntu1.dsc 1.2 KiB a36c0f2eacc4ac72958261c69e2de8831072338940a9bc6106a43d0bc43cf4d6

View changes file

Binary packages built by this source

gwibber: No summary available for gwibber in ubuntu lucid.

No description available for gwibber in ubuntu lucid.

gwibber-service: No summary available for gwibber-service in ubuntu lucid.

No description available for gwibber-service in ubuntu lucid.

gwibber-themes: No summary available for gwibber-themes in ubuntu lucid.

No description available for gwibber-themes in ubuntu lucid.