im 1:151-3 source package in Ubuntu

Changelog

im (1:151-3) unstable; urgency=low


  * Use autotools-dev (>= 20100122) to update config.* at build time
  * Add Vcs-Git and Vcs-Browser
  * Update debian/copyright
  * Update Standards-Version to 3.9.5

 -- Tatsuya Kinoshita <email address hidden>  Sat, 28 Dec 2013 08:41:38 +0900

Upload details

Uploaded by:
Tatsuya Kinoshita on 2013-12-28
Uploaded to:
Sid
Original maintainer:
Tatsuya Kinoshita
Architectures:
all
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-12-28 universe mail

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
im_151-3.dsc 1.8 KiB 0a3aba9e9415fe2b35df73e21f7103978e7ddd7afa1a798d0ade276b9b50befb
im_151.orig.tar.gz 264.7 KiB 65a9b38187d2e3a701835d050a4e856694f7dda19c08ba605984f9f3d8e125a6
im_151-3.debian.tar.gz 23.0 KiB 47cd20ed20483554e08a01ee243644254b07fbe2e296da92e0f911d98f92cc33

Available diffs

No changes file available.

Binary packages built by this source

im: No summary available for im in ubuntu wily.

No description available for im in ubuntu wily.