indicator-network 0.3.8-0ubuntu3 source package in Ubuntu

Changelog

indicator-network (0.3.8-0ubuntu3) oneiric; urgency=low

  * libnotify4-dev → libnotify-dev in Build-Depends,
    libnotify4-dev exists only in Natty, not in Oneiric.
 -- Evgeni Golov <email address hidden>   Fri, 10 Jun 2011 11:00:27 +0200

Upload details

Uploaded by:
Evgeni Golov on 2011-06-10
Sponsored by:
Didier Roche
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Desktop
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
indicator-network_0.3.8.orig.tar.gz 562.0 KiB 3c76c0bd02966992b4fb9c5edb7425d158c1eb4b3112e60222cac94a6cb3ac84
indicator-network_0.3.8-0ubuntu3.diff.gz 7.7 KiB 5149359fae8a7e5a5d501fa96562a1e5e32c8a7b8e91efdcb7d0f2e62b131b47
indicator-network_0.3.8-0ubuntu3.dsc 1.5 KiB 5e941aa001cd3c2d4a773d37661a7094ae978aa5c084d71da65f0c39a974479c

Available diffs

View changes file

Binary packages built by this source

indicator-network: No summary available for indicator-network in ubuntu oneiric.

No description available for indicator-network in ubuntu oneiric.