Ubuntu

“kqemu” 1.4.0~pre1-1ubuntu3 source package in Ubuntu

Changelog

kqemu (1.4.0~pre1-1ubuntu3) jaunty; urgency=low

  * debian/config/kqemu.modprobe: Drop, this option is already the default.
  * debian/rules: Don't install the modprobe rule
  * debian/kqemu-source.preinst: Remove on upgrade

 -- Scott James Remnant <email address hidden>   Thu, 05 Mar 2009 16:51:14 +0000

Upload details

Uploaded by:
Scott James Remnant (Canonical) on 2009-03-05
Uploaded to:
Jaunty
Original maintainer:
MOTU
Component:
universe
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
kqemu_1.4.0~pre1.orig.tar.gz 164.3 KiB d738d8ca7332211ab716ec3213d82ee1
kqemu_1.4.0~pre1-1ubuntu3.diff.gz 7.8 KiB 8464f94706492090abf4603f937de0df
kqemu_1.4.0~pre1-1ubuntu3.dsc 1.2 KiB e5565e42e288d0343a6ce5ec4ffcaa2f

Binary packages built by this source

kqemu-common: No summary available for kqemu-common in ubuntu jaunty.

No description available for kqemu-common in ubuntu jaunty.

kqemu-source: No summary available for kqemu-source in ubuntu jaunty.

No description available for kqemu-source in ubuntu jaunty.