libcgi-application-plugin-dbh-perl 4.04-1 source package in Ubuntu

Changelog

libcgi-application-plugin-dbh-perl (4.04-1) unstable; urgency=low


  * Import Upstream version 4.03, 4.04
  * Update upstream copyright (year and email address)
  * Drop build-dependencies on Module::Build and Test::Pod; add (bump)
    Test::More 1.001002
  * Declare compliance with Debian Policy 3.9.5

 -- Florian Schlichting <email address hidden>  Tue, 26 Nov 2013 21:14:20 +0100

Upload details

Uploaded by:
Debian Perl Group on 2013-11-27
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe perl
Trusty release on 2013-11-27 universe perl

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libcgi-application-plugin-dbh-perl_4.04-1.dsc 2.4 KiB 3f52d995f1415eaec51c0f0c3ef887729617e54427851ae25c070b2c0f5ef8da
libcgi-application-plugin-dbh-perl_4.04.orig.tar.gz 14.7 KiB 77f3c9c4b555e412fcaa53f133f4aa60e5a4101ed8188d42f186be5cb899467e
libcgi-application-plugin-dbh-perl_4.04-1.debian.tar.gz 2.0 KiB e80900a5e9d5db49a3efabc87d100c98fbb93a6cbebf99568af40e211f0bd0f3

Available diffs

No changes file available.

Binary packages built by this source

libcgi-application-plugin-dbh-perl: No summary available for libcgi-application-plugin-dbh-perl in ubuntu wily.

No description available for libcgi-application-plugin-dbh-perl in ubuntu wily.