libcgi-emulate-psgi-perl 0.15-1 source package in Ubuntu

Changelog

libcgi-emulate-psgi-perl (0.15-1) unstable; urgency=low


  * Switch to dpkg-source 3.0 (quilt) format
  * New upstream release

 -- Dominic Hargreaves <email address hidden>  Sat, 20 Apr 2013 14:07:21 +0100

Upload details

Uploaded by:
Dominic Hargreaves on 2013-04-20
Uploaded to:
Sid
Original maintainer:
Dominic Hargreaves
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe perl

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libcgi-emulate-psgi-perl_0.15-1.dsc 1.4 KiB 90172be753292ba0b0f7364f51a308b9acafd0bc6f64cbce68acdcca9d329007
libcgi-emulate-psgi-perl_0.15.orig.tar.gz 32.8 KiB 4a135a663f04db093552a653c483370bd91e0b960b10ab1437ac620228efdab3
libcgi-emulate-psgi-perl_0.15-1.debian.tar.gz 1.9 KiB deaab6143cc6b9750316679a5efa5b2841d889fd89cce32fb95b7f86fd399c4a

Available diffs

No changes file available.

Binary packages built by this source

libcgi-emulate-psgi-perl: No summary available for libcgi-emulate-psgi-perl in ubuntu utopic.

No description available for libcgi-emulate-psgi-perl in ubuntu utopic.