libdancer-plugin-database-perl 2.09-1 source package in Ubuntu

Changelog

libdancer-plugin-database-perl (2.09-1) unstable; urgency=medium


  * New upstream release.
  * Make (build) dependency on libdancer-plugin-database-core-perl
    versioned.
  * Declare compliance with Debian Policy 3.9.5.

 -- gregor herrmann <email address hidden>  Fri, 27 Dec 2013 21:18:36 +0100

Upload details

Uploaded by:
Debian Perl Group on 2013-12-28
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-12-28 universe perl

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libdancer-plugin-database-perl_2.09-1.dsc 2.4 KiB c0e9696307c24f22ce2db07a360dc29d7bcb50278c51a61cb9ab5f93e3199795
libdancer-plugin-database-perl_2.09.orig.tar.gz 19.2 KiB 9496f53eac0e840a28209a79c6e03851207294afad2672c12a0544c02da7f029
libdancer-plugin-database-perl_2.09-1.debian.tar.gz 2.7 KiB 964812bf2aab451181ebacc10d149608f14b65bdd85ed9ff2895b35c8f53fc91

Available diffs

No changes file available.

Binary packages built by this source

libdancer-plugin-database-perl: No summary available for libdancer-plugin-database-perl in ubuntu utopic.

No description available for libdancer-plugin-database-perl in ubuntu utopic.