libdrm 2.4.17-1ubuntu3 source package in Ubuntu

Changelog

libdrm (2.4.17-1ubuntu3) lucid; urgency=low

  * Unapply patches in debian/patches from the source package.
 -- Steve Langasek <email address hidden>   Thu, 18 Feb 2010 06:48:37 -0800

Upload details

Uploaded by:
Steve Langasek on 2010-02-18
Uploaded to:
Lucid
Original maintainer:
Ubuntu X-SWAT
Architectures:
any
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libdrm_2.4.17.orig.tar.gz 209.9 KiB d847ec3b4bf401a5cf0262b073472352b62151b55cd4404bbbd60d9373626fc8
libdrm_2.4.17-1ubuntu3.diff.gz 429.1 KiB afb4b2b14f5c28895f4cdd0ad79d242c428009ac0126fcaa23c9142b7120cb24
libdrm_2.4.17-1ubuntu3.dsc 2.1 KiB 52e07c62dc1590c11ef90d80b77966028a6fc42e8610e7fb6be72b3e615a3b32

View changes file

Binary packages built by this source

libdrm-dev: No summary available for libdrm-dev in ubuntu lucid.

No description available for libdrm-dev in ubuntu lucid.

libdrm-intel1: No summary available for libdrm-intel1 in ubuntu lucid.

No description available for libdrm-intel1 in ubuntu lucid.

libdrm-intel1-dbg: No summary available for libdrm-intel1-dbg in ubuntu lucid.

No description available for libdrm-intel1-dbg in ubuntu lucid.

libdrm-nouveau1: No summary available for libdrm-nouveau1 in ubuntu lucid.

No description available for libdrm-nouveau1 in ubuntu lucid.

libdrm-nouveau1-dbg: No summary available for libdrm-nouveau1-dbg in ubuntu lucid.

No description available for libdrm-nouveau1-dbg in ubuntu lucid.

libdrm-radeon1: No summary available for libdrm-radeon1 in ubuntu lucid.

No description available for libdrm-radeon1 in ubuntu lucid.

libdrm-radeon1-dbg: No summary available for libdrm-radeon1-dbg in ubuntu lucid.

No description available for libdrm-radeon1-dbg in ubuntu lucid.

libdrm2: No summary available for libdrm2 in ubuntu lucid.

No description available for libdrm2 in ubuntu lucid.

libdrm2-dbg: No summary available for libdrm2-dbg in ubuntu lucid.

No description available for libdrm2-dbg in ubuntu lucid.