Change log for libiconloader-java package in Ubuntu

12 of 2 results
Published in hirsute-release on 2020-10-23
Published in groovy-release on 2020-04-24
Published in focal-release on 2019-11-08
Deleted in focal-proposed (Reason: moved to Release)
libiconloader-java (0.0+git20170615+dfsg1-2) unstable; urgency=medium

  * Team upload.
  * Replace debian/compat with debhelper-compat versioned dependency

 -- tony mancill <email address hidden>  Thu, 07 Nov 2019 19:45:57 -0800
Superseded in focal-release on 2019-11-08
Deleted in focal-proposed on 2019-11-09 (Reason: moved to Release)
libiconloader-java (0.0+git20170615+dfsg1-1) unstable; urgency=medium

  * Initial release. (Closes: #940867)

 -- Felix Natter <email address hidden>  Sat, 19 Oct 2019 08:11:57 +0200
12 of 2 results