libnet-imap-client-perl 0.93-1 source package in Ubuntu

Changelog

libnet-imap-client-perl (0.93-1) unstable; urgency=low

  [ Jonathan Yu ]
  * New upstream release
    -> New feature to display show server namespaces (per RFC2342)
  * Added /me to uploaders
  * Cleaned up long description to remove some less relevant stuff
  * Converted copyright to machine-readable format

  [ gregor herrmann ]
  * Set debhelper compatibility level to 7; adapt
    debian/{control,compat,rules}.
  * Don't install README anymore.
  * debian/control: add libtest-pod-perl, libtest-pod-coverage-perl to
    Build-Depends-Indep.
  * Add fix-pod.patch (missing whatis entry in a manpage); adjust debian/rules
    to use quilt; bump/add build dependencies on debhelper/quilt in
    debian/control; add debian/README.source.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  01 Jun 2009 10:43:52 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-06-01
Uploaded to:
Karmic
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Karmic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libnet-imap-client-perl_0.93.orig.tar.gz 24.0 KiB a6fb5a4b973b0944ca5e93832f44b570fe1984532066cb4c74e9e3d4429a4964
libnet-imap-client-perl_0.93-1.diff.gz 2.0 KiB 517da4ef78d7158300e3ebcc5ca57c832535de26fa35b848de655d47a78d0f8d
libnet-imap-client-perl_0.93-1.dsc 1.5 KiB a1916ed4457a02b27302738fc89b4d17de0ed00b77078b02fc1ff397c6683331

Available diffs

View changes file

Binary packages built by this source

libnet-imap-client-perl: No summary available for libnet-imap-client-perl in ubuntu lucid.

No description available for libnet-imap-client-perl in ubuntu lucid.