libsoup 2.2.105-1 source package in Ubuntu

Changelog

libsoup (2.2.105-1) unstable; urgency=low

  * New upstream bugfix release:
    + debian/libsoup2.2-doc.install,
      libsoup2.2-doc.doc-base:
      - Adjust documentation path to upstream changes. Makes it possible to
        install libsoup 2.2 and 2.4 docs at the same time.
  * debian/control.in:
    + Update Standards-Version to 3.7.3, no additional changes needed.

 -- Sebastien Bacher <email address hidden>   Wed,  13 Feb 2008 09:40:50 +0000

Upload details

Uploaded by:
Sebastien Bacher on 2008-02-13
Uploaded to:
Hardy
Original maintainer:
Debian GNOME Maintainers
Component:
main
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
libsoup_2.2.105.orig.tar.gz 707.0 KiB 7ebef18b3903de9f6a842f38a960a3c8
libsoup_2.2.105-1.diff.gz 6.0 KiB 612ac4670069c85b9ec00237a247944b
libsoup_2.2.105-1.dsc 912 bytes c4c0df215adcfb05d7d4244805ea24cc

View changes file

Binary packages built by this source

libsoup2.2-8: No summary available for libsoup2.2-8 in ubuntu hardy.

No description available for libsoup2.2-8 in ubuntu hardy.

libsoup2.2-dev: No summary available for libsoup2.2-dev in ubuntu hardy.

No description available for libsoup2.2-dev in ubuntu hardy.

libsoup2.2-doc: No summary available for libsoup2.2-doc in ubuntu hardy.

No description available for libsoup2.2-doc in ubuntu hardy.