libuniversal-require-perl 0.17-1 source package in Ubuntu

Changelog

libuniversal-require-perl (0.17-1) unstable; urgency=low


  [ Florian Schlichting ]
  * Import Upstream version 0.15, 0.16, 0.17
  * Drop spelling.patch, applied upstream
  * Declare compliance with Debian Policy 3.9.5
  * Bump years of packaging copyright

  [ Daniel Lintott ]
  * Correct homepage URL and drop trailing slash

 -- Florian Schlichting <email address hidden>  Tue, 22 Apr 2014 23:05:47 +0200

Upload details

Uploaded by:
Debian Perl Group on 2014-04-23
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe perl
Xenial release on 2016-04-08 universe perl

Builds

Utopic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libuniversal-require-perl_0.17-1.dsc 2.2 KiB 45b1d3bcb3f0d1b61d65da8ab1307c9bdb2db39c23937e21dba9fc900e570a01
libuniversal-require-perl_0.17.orig.tar.gz 5.6 KiB 5dc9f13f2d2bbdf852387e2a63c0753728c2bea9125dd628c313db3ef66ec4c3
libuniversal-require-perl_0.17-1.debian.tar.xz 2.7 KiB 9b94de766169d7de28ae8e9944ea95fa38c01b5e652d4f5cf0164b54c1ed5d46

Available diffs

No changes file available.

Binary packages built by this source

libuniversal-require-perl: No summary available for libuniversal-require-perl in ubuntu artful.

No description available for libuniversal-require-perl in ubuntu artful.