Ubuntu

Bugs : libwww-bugzilla-perl in Ubuntu

There are currently no open bugs.

"libwww-bugzilla-perl" versions published in Ubuntu

Trusty (1.5-1): universe/perl
Saucy (1.5-1): universe/perl
Quantal (1.5-1): universe/perl
Precise (1.5-1): universe/perl
Lucid (1.5-1): universe/perl