Ubuntu

“linux-meta-lowlatency” 3.5.0.24.23 source package in Ubuntu

Changelog

linux-meta-lowlatency (3.5.0.24.23) quantal; urgency=low

  * Bump ABI for 3.5.0-24 kernels.
 -- Andy Whitcroft <email address hidden>   Mon, 11 Feb 2013 12:51:25 +0000

Upload details

Uploaded by:
Andy Whitcroft on 2013-02-11
Uploaded to:
Quantal
Original maintainer:
Ubuntu Developers
Component:
main
Architectures:
i386 amd64
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Quantal: [FULLYBUILT] amd64 [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
linux-meta-lowlatency_3.5.0.24.23.tar.gz 3.6 KiB 158c5d1d66975cd20fe0a09f15a268a4
linux-meta-lowlatency_3.5.0.24.23.dsc 1.9 KiB f0cfce9310b35a37da329a53a041e077

Available diffs

Binary packages built by this source

linux-headers-lowlatency: lowlatency Linux kernel headers

 This package will always depend on the latest lowlatency kernel headers
 available.

linux-headers-lowlatency-pae: Transitional package

 This package will always depend on linux-headers-lowlatency

linux-image-lowlatency: lowlatency Linux kernel image

 This package will always depend on the latest lowlatency kernel image
 available.

linux-image-lowlatency-pae: Transitional package

 This package will always depend on linux-image-lowlatency

linux-lowlatency: Complete lowlatency Linux kernel

 This package will always depend on the latest complete lowlatency Linux kernel
 available.

linux-lowlatency-pae: Transitional package

 This package will always depend on linux-lowlatency