linux-meta-raspi 5.4.0.1008.8 source package in Ubuntu

Changelog

linux-meta-raspi (5.4.0.1008.8) focal; urgency=medium

  * Bump ABI 5.4.0-1008

 -- Juerg Haefliger <email address hidden>  Wed, 08 Apr 2020 11:43:57 +0200

Upload details

Uploaded by:
Juerg Haefliger
Uploaded to:
Focal
Original maintainer:
Ubuntu Kernel Team
Architectures:
armhf arm64
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release main devel

Builds

Focal: [FULLYBUILT] arm64 [FULLYBUILT] armhf

Downloads

File Size SHA-256 Checksum
linux-meta-raspi_5.4.0.1008.8.tar.xz 8.3 KiB 4e758719a284e26d24f56c05ca535ff5ca832904b53c48af232709d460c15b65
linux-meta-raspi_5.4.0.1008.8.dsc 2.2 KiB e6ae41467b4f190f88f806e3daebdddff455eebe19c838741e4ac9455e0750f7

View changes file

Binary packages built by this source

linux-headers-raspi: No summary available for linux-headers-raspi in ubuntu groovy.

No description available for linux-headers-raspi in ubuntu groovy.

linux-headers-raspi2: No summary available for linux-headers-raspi2 in ubuntu groovy.

No description available for linux-headers-raspi2 in ubuntu groovy.

linux-image-raspi: Raspberry Pi Linux kernel image

 This package will always depend on the latest Raspberry Pi Linux
 kernel image available.

linux-image-raspi2: No summary available for linux-image-raspi2 in ubuntu groovy.

No description available for linux-image-raspi2 in ubuntu groovy.

linux-raspi: Complete Raspberry Pi Linux kernel and headers

 This package will always depend on the latest complete Raspberry Pi Linux
 kernel and headers available.

linux-raspi2: No summary available for linux-raspi2 in ubuntu groovy.

No description available for linux-raspi2 in ubuntu groovy.

linux-tools-raspi: Raspberry Pi Linux kernel tools

 This package will always depend on the latest Raspberry Pi Linux
 kernel tools available.

linux-tools-raspi2: No summary available for linux-tools-raspi2 in ubuntu groovy.

No description available for linux-tools-raspi2 in ubuntu groovy.