lxqt-l10n 0.11.1-1ubuntu2 source package in Ubuntu

Changelog

lxqt-l10n (0.11.1-1ubuntu2) zesty; urgency=medium

  * Add a liblxqt-data transitional package too to ease upgrades
    (LP: #1635701)

 -- Jeremy Bicha <email address hidden>  Wed, 14 Dec 2016 02:51:18 -0500

Upload details

Uploaded by:
Jeremy Bicha on 2016-12-14
Uploaded to:
Zesty
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Zesty: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
lxqt-l10n_0.11.1.orig.tar.xz 585.6 KiB d29bce3544762b22f2febe90c1508d919da8cfcdd96278449aa99cad54a981b8
lxqt-l10n_0.11.1-1ubuntu2.debian.tar.xz 6.2 KiB 0236fd308c89b7e2555b0b83f7a519533cbbc3a61fdd7bc63d627ddb47753e28
lxqt-l10n_0.11.1-1ubuntu2.dsc 3.3 KiB 89b7b4011f82f98145d9b453aaee56af6fcad57e14a48f1ec6cfb245831377a8

View changes file

Binary packages built by this source

compton-conf-l10n: No summary available for compton-conf-l10n in ubuntu zesty.

No description available for compton-conf-l10n in ubuntu zesty.

libfm-qt-l10n: No summary available for libfm-qt-l10n in ubuntu zesty.

No description available for libfm-qt-l10n in ubuntu zesty.

liblxqt-data: No summary available for liblxqt-data in ubuntu zesty.

No description available for liblxqt-data in ubuntu zesty.

liblxqt-l10n: Language package for liblxqt

 This package contains the l10n files needed by the liblxqt.

lximage-qt-l10n: Language-package for lximage-qt

 This package contains the l10n files needed by the lximage-qt.

lxqt-about-l10n: Language package for lxqt-about

 This package contains the l10n files needed by the lxqt-about.

lxqt-admin-l10n: Language package for lxqt-admin

 This package contains the l10n files needed by the lxqt-admin.

lxqt-config-l10n: Language package for lxqt-config

 This package contains the l10n files needed by the lxqt-config.

lxqt-globalkeys-l10n: Language package for lxqt-globalkeys

 This package contains the l10n files needed by the lxqt-globalkeys.

lxqt-notificationd-l10n: No summary available for lxqt-notificationd-l10n in ubuntu zesty.

No description available for lxqt-notificationd-l10n in ubuntu zesty.

lxqt-openssh-askpass-l10n: Language package for lxqt-openssh-askpass

 This package contains the l10n files needed by the lxqt-openssh-askpass.

lxqt-panel-l10n: Language package for lxqt-panel

 This package contains the l10n files needed by the lxqt-panel.

lxqt-policykit-l10n: Language package for lxqt-policykit

 This package contains the l10n files needed by the lxqt-policykit.

lxqt-powermanagement-l10n: Language package for lxqt-powermanagement

 This package contains the l10n files needed by the lxqt-powermangement.

lxqt-runner-l10n: No summary available for lxqt-runner-l10n in ubuntu zesty.

No description available for lxqt-runner-l10n in ubuntu zesty.

lxqt-session-l10n: Language package for lxqt-session

 This package contains the l10n files needed by the lxqt-session.

lxqt-sudo-l10n: Language package for lxqt-sudo

 This package contains the l10n files needed by the lxqt-sudo.

obconf-qt-l10n: Language package for obconf-qt

 This package contains the l10n files needed by the obconf-qt.

pavucontrol-qt-l10n: No summary available for pavucontrol-qt-l10n in ubuntu zesty.

No description available for pavucontrol-qt-l10n in ubuntu zesty.

pcmanfm-qt-l10n: No summary available for pcmanfm-qt-l10n in ubuntu zesty.

No description available for pcmanfm-qt-l10n in ubuntu zesty.

qterminal-l10n: No summary available for qterminal-l10n in ubuntu zesty.

No description available for qterminal-l10n in ubuntu zesty.