There are currently no open bugs.

"m4" versions published in Ubuntu

Yakkety (1.4.17-5): main/interpreters
Xenial (1.4.17-5): main/interpreters
Wily (1.4.17-4): main/interpreters
Vivid (1.4.17-4): main/interpreters
Trusty (1.4.17-2ubuntu1): main/interpreters
Precise (1.4.16-2ubuntu1): main/interpreters