mcollective-server-provisioner 0.0.1~git20110120-0ubuntu6 source package in Ubuntu

Changelog

mcollective-server-provisioner (0.0.1~git20110120-0ubuntu6) hirsute; urgency=medium

  * Drop build-dependency on obsolete dh-systemd

 -- Steve Langasek <email address hidden>  Tue, 02 Mar 2021 15:03:15 -0800

Upload details

Uploaded by:
Steve Langasek
Uploaded to:
Hirsute
Original maintainer:
Marc Cluet
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Kinetic release universe admin
Jammy release universe admin

Builds

Hirsute: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
mcollective-server-provisioner_0.0.1~git20110120.orig.tar.gz 15.6 KiB 96069b19caaff7e8c55ce0794c0963d1d76d02c18760b2dedbb64f53f3a50b48
mcollective-server-provisioner_0.0.1~git20110120-0ubuntu6.debian.tar.xz 2.7 KiB 916cf1bb7b74b4bc3a8288f5beeef2af86bca28f7f7a704958d36422f45b067b
mcollective-server-provisioner_0.0.1~git20110120-0ubuntu6.dsc 2.2 KiB c9ae53aa96fc4503d4bb0fc1e637a8fc20fa360d43c6b9a119c66b37479dc891

View changes file

Binary packages built by this source

mcollective-plugins-provisioner: No summary available for mcollective-plugins-provisioner in ubuntu impish.

No description available for mcollective-plugins-provisioner in ubuntu impish.

mcollective-provisioner-common: No summary available for mcollective-provisioner-common in ubuntu impish.

No description available for mcollective-provisioner-common in ubuntu impish.

mcollective-server-provisioner: No summary available for mcollective-server-provisioner in ubuntu impish.

No description available for mcollective-server-provisioner in ubuntu impish.