model-builder 0.4.1-4ubuntu1 source package in Ubuntu

Changelog

model-builder (0.4.1-4ubuntu1) jaunty; urgency=low

  * Let model-builder binary package depend on python-wxgtk2.6 to fix
    VersionError exception (LP: #146182).

 -- Luca Falavigna <email address hidden>   Sat, 17 Jan 2009 02:06:03 +0100

Upload details

Uploaded by:
Luca Falavigna on 2009-01-17
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
all
Section:
math
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lucid release on 2009-10-29 universe math

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
model-builder_0.4.1.orig.tar.gz 131.1 KiB 070d59dbdf7a6e2faf788b8bfba637f8a5342f3eefda906f93df75644e24883c
model-builder_0.4.1-4ubuntu1.diff.gz 5.8 KiB 80862f69062b8e508255096e23ef771587a7d5285f7f36403ad34b49117e8285
model-builder_0.4.1-4ubuntu1.dsc 1.4 KiB 7b3ecf98423024e16e6bbd7239d74e8ec1254267531f604fbfe754e05939a256

Available diffs

View changes file

Binary packages built by this source

model-builder: No summary available for model-builder in ubuntu maverick.

No description available for model-builder in ubuntu maverick.