npapi-vlc 2.0.6-4 source package in Ubuntu

Changelog

npapi-vlc (2.0.6-4) unstable; urgency=medium


  * Build depend on npapi-sdk-dev instead of iceweasel-dev. (Closes: #754369)

 -- Benjamin Drung <email address hidden>  Tue, 29 Jul 2014 21:41:46 +0200

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2014-07-30
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
video
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe video
Xenial release on 2015-10-22 universe video

Downloads

File Size SHA-256 Checksum
npapi-vlc_2.0.6-4.dsc 2.0 KiB 9b3aac6a03352be132643e7c6a18d7d505ec7c0db59b22b471cca453456f7eeb
npapi-vlc_2.0.6.orig.tar.xz 431.9 KiB 4f03376040491bf5e86af8f7eaf2571b68a8450c51774acb55582e20b2205ae8
npapi-vlc_2.0.6-4.debian.tar.xz 3.9 KiB c71e066dfe972134ab20ac85e73b723fb00148443fb0140ac2f58c81764537ad

Available diffs

No changes file available.

Binary packages built by this source

browser-plugin-vlc: No summary available for browser-plugin-vlc in ubuntu artful.

No description available for browser-plugin-vlc in ubuntu artful.

browser-plugin-vlc-dbgsym: No summary available for browser-plugin-vlc-dbgsym in ubuntu artful.

No description available for browser-plugin-vlc-dbgsym in ubuntu artful.