ocaml-cry 0.2.2-2 source package in Ubuntu

Changelog

ocaml-cry (0.2.2-2) unstable; urgency=medium

  * Team upload.
  * Add build-dependency on dh-autoreconf to fix FTBFS on arm64. Thanks to
    Chen Baozi for the patch! (closes: #765242)
  * debian/copyright: convert to machine-readable format 1.0
  * Standards-version 3.9.8 (no change)
  * Update Vcs-* fields.

 -- Ralf Treinen <email address hidden>  Sat, 27 Aug 2016 11:35:37 +0200

Upload details

Uploaded by:
Debian OCaml Maintainers on 2016-08-27
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
ocaml
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocaml-cry_0.2.2-2.dsc 2.0 KiB 5f9b92c5d04b41da9ca762cc9f4a177cb592b5ff46ebe4c864a5686d555e6b44
ocaml-cry_0.2.2.orig.tar.gz 103.6 KiB d6f1337a4036a21c50cf239ea95c48eafb5eebc63110cff70e13d57ed5ea7a82
ocaml-cry_0.2.2-2.debian.tar.xz 2.5 KiB 4687542a299b55115023ece8a6f762413db9cb2d25401a5e12328c98416b6278

No changes file available.

Binary packages built by this source

libcry-ocaml-dev: No summary available for libcry-ocaml-dev in ubuntu zesty.

No description available for libcry-ocaml-dev in ubuntu zesty.