ocaml-duppy 0.5.1-1 source package in Ubuntu

Changelog

ocaml-duppy (0.5.1-1) unstable; urgency=low


  * New upstream release. 

 -- Romain Beauxis <email address hidden>  Wed, 08 May 2013 18:55:54 -0500

Upload details

Uploaded by:
Debian OCaml Maintainers on 2013-05-09
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
ocaml
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocaml-duppy_0.5.1-1.dsc 1.8 KiB a549d3f7c61ed8fcd5768b70cb334df4afce3d425f398da089a8738f9379f405
ocaml-duppy_0.5.1.orig.tar.gz 122.1 KiB f34778e2d7ce131472f851fdd2adb4623b520d25b4609142e22070af0be5f293
ocaml-duppy_0.5.1-1.diff.gz 2.7 KiB 548690b65ed2297fc12dc593b2c768046ab3a1c5e46e20b9f1f97fb323de34a9

No changes file available.

Binary packages built by this source

libduppy-ocaml: No summary available for libduppy-ocaml in ubuntu saucy.

No description available for libduppy-ocaml in ubuntu saucy.

libduppy-ocaml-dev: No summary available for libduppy-ocaml-dev in ubuntu saucy.

No description available for libduppy-ocaml-dev in ubuntu saucy.