Ubuntu

Bugs : ocaml-flac in Ubuntu

There are currently no open bugs.

"ocaml-flac" versions published in Ubuntu

Trusty (0.1.1-3build1): universe/ocaml
Saucy (0.1.1-3): universe/ocaml
Quantal (0.1.1-1): universe/ocaml
Precise (0.1.0-1build3): universe/ocaml