ocempgui 0.2.8-1ubuntu1 source package in Ubuntu

Changelog

ocempgui (0.2.8-1ubuntu1) jaunty; urgency=low

  * debian/rules:
    - Include /usr/share/python/python.mk.
    - Use py_setup_install_args macro to build with Python 2.6.

 -- Alessio Treglia <email address hidden>   Mon, 16 Mar 2009 09:55:15 +0000

Upload details

Uploaded by:
Alessio Treglia on 2009-03-16
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocempgui_0.2.8.orig.tar.gz 2.3 MiB c8614e69f2d1cf0e1c696de7d93e65cf21faaa5b0a7a01d41c2c0c212bcac7ed
ocempgui_0.2.8-1ubuntu1.diff.gz 4.7 KiB 9cb48e0cdac32ab7b1ac72c88ea896afeb44548dc09c0d0a1d3d845ef3ce7004
ocempgui_0.2.8-1ubuntu1.dsc 1.2 KiB db4c54f473b130cc03a03c10dd1846fd4ad6df15df666f4902ba3d14e9f65045

Available diffs

View changes file

Binary packages built by this source

ocempgui-doc: No summary available for ocempgui-doc in ubuntu jaunty.

No description available for ocempgui-doc in ubuntu jaunty.

python-ocempgui: No summary available for python-ocempgui in ubuntu jaunty.

No description available for python-ocempgui in ubuntu jaunty.