Ubuntu

“openssl-blacklist” 0.1-0ubuntu0.7.10.2 source package in Ubuntu

Changelog

openssl-blacklist (0.1-0ubuntu0.7.10.2) gutsy-security; urgency=low

  * openssl-vulnkey:
    - Don't exit if the key cannot be parsed.
    - Don't fail if stderr is not available. (LP: #230193)

 -- Mathias Gug <email address hidden>   Wed, 14 May 2008 14:43:47 +0200

Upload details

Uploaded by:
Mathias Gug on 2008-05-14
Uploaded to:
Gutsy
Original maintainer:
Jamie Strandboge
Component:
main
Architectures:
all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Gutsy: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
openssl-blacklist_0.1-0ubuntu0.7.10.2.tar.gz 7.4 MiB 79b3c02e1d9c759172e8bd696a3d392c
openssl-blacklist_0.1-0ubuntu0.7.10.2.dsc 548 bytes 8abff8f249ed0e1a0e944716a7bc917b

Binary packages built by this source

openssl-blacklist: No summary available for openssl-blacklist in ubuntu gutsy.

No description available for openssl-blacklist in ubuntu gutsy.