osspd 1.3.2-3 source package in Ubuntu

Changelog

osspd (1.3.2-3) unstable; urgency=low


  * Provide oss-compat, as we provide OSS, and conflict with it
    since it takes the OSS major/minor numbers.
  * Update Standards-Version to 3.9.4. No changes needed.
  * Add "-pthreads" compiler and linker flag. Patch based on Ubuntu
    patch by Logan Rosen <email address hidden>.
  * Add links to git repository.

 -- Ralf Jung <email address hidden>  Sat, 18 May 2013 18:18:14 +0200

Upload details

Uploaded by:
Ralf Jung on 2013-05-19
Uploaded to:
Sid
Original maintainer:
Ralf Jung
Architectures:
linux-any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
osspd_1.3.2-3.dsc 1.8 KiB 35b5750eae74f85eef13a103ae32b2794f73478a8d25051beaf9e4ebcfc7d844
osspd_1.3.2.orig.tar.gz 45.7 KiB 222c6abb17e661fb1d02a9a10d7791139f5177003a00e334e37e731d3fe67a65
osspd_1.3.2-3.debian.tar.gz 6.2 KiB 9a246ebc56dd49e98f02458809cca6fef3818909672df3bfde64309206f2c7b4

No changes file available.

Binary packages built by this source

osspd: No summary available for osspd in ubuntu saucy.

No description available for osspd in ubuntu saucy.

osspd-dbg: No summary available for osspd-dbg in ubuntu saucy.

No description available for osspd-dbg in ubuntu saucy.