p11-kit 0.14-1 source package in Ubuntu

Changelog

p11-kit (0.14-1) experimental; urgency=low


  * New upstream version.
    + Drop 01_no_duplicate_symbols.patch.
    + Requires .module filename extension for module autoloading. This
      replaces Ubuntu's valid-config-files.patch, which blaclist .dpkg*
      instead of only whitelisting .module.

 -- Andreas Metzler <email address hidden>  Thu, 06 Sep 2012 19:35:07 +0200

Upload details

Uploaded by:
Debian GnuTLS Maintainers on 2012-09-06
Uploaded to:
Experimental
Original maintainer:
Debian GnuTLS Maintainers
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
p11-kit_0.14-1.dsc 1.4 KiB 6cd5ffcad92092f6d39c5bebf96ced5e742d35a1ad76d470b95fba2765593701
p11-kit_0.14.orig.tar.gz 533.2 KiB 7a5e561b8b4c6e25ed7a89ef36c8127437c8f18bd86fe4cd41d899c5c7def6d3
p11-kit_0.14-1.debian.tar.gz 5.6 KiB 70f841e54ef11a1db3186d3f97ce98a7e0ca548d6c4c2eac0cccaa926dfe35ad

Available diffs

No changes file available.

Binary packages built by this source

libp11-kit-dev: No summary available for libp11-kit-dev in ubuntu raring.

No description available for libp11-kit-dev in ubuntu raring.

libp11-kit0: No summary available for libp11-kit0 in ubuntu raring.

No description available for libp11-kit0 in ubuntu raring.

p11-kit: No summary available for p11-kit in ubuntu saucy.

No description available for p11-kit in ubuntu saucy.