pam-p11 0.2.0-1 source package in Ubuntu

Changelog

pam-p11 (0.2.0-1) unstable; urgency=medium

  * New upstream release
  * Drop upstreamed patches
  * Add 0001-Allow-compilation-with-newer-openssl-version.patch

 -- Eric Dorland <email address hidden>  Wed, 18 Jul 2018 23:35:44 -0400

Upload details

Uploaded by:
Debian OpenSC Maintainers on 2018-07-19
Uploaded to:
Sid
Original maintainer:
Debian OpenSC Maintainers
Architectures:
any
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pam-p11_0.2.0-1.dsc 1.9 KiB 642c64e02b1e60ec3182018065ff02d60620523b9c4f59b3afde1c61c387cca0
pam-p11_0.2.0.orig.tar.gz 25.6 KiB b2667ee6efc8641691c0c804f8fdafd91153f9f62efe1fdc419c34b3fe34a584
pam-p11_0.2.0-1.debian.tar.xz 3.5 KiB 333630a03ef584cf479b10332701199eb526eed349080214ecd47580f2e49cbd

No changes file available.

Binary packages built by this source

libpam-p11: PAM module for using PKCS#11 smart cards

 A Pluggable Authentication Module for PKCS#11 based smart
 cards. Useful for enabling smart card based user login to a system.

libpam-p11-dbgsym: debug symbols for libpam-p11