php-imagick 3.4.3~rc2-2ubuntu5 source package in Ubuntu

Changelog

php-imagick (3.4.3~rc2-2ubuntu5) cosmic; urgency=medium

  * No-change rebuild against imagemagick.

 -- Simon Quigley <email address hidden>  Fri, 10 Aug 2018 18:16:23 -0500

Upload details

Uploaded by:
Simon Quigley on 2018-08-10
Uploaded to:
Cosmic
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
php-imagick_3.4.3~rc2.orig.tar.gz 239.6 KiB beb00413702d479536a032be34294b6006fe0d8feab5c7d8af3dfa4fc6c370ab
php-imagick_3.4.3~rc2-2ubuntu5.debian.tar.xz 11.3 KiB 7c8827a7471d7eaeee52785066559faaca980dd467fb18756baaf816feeea7a1
php-imagick_3.4.3~rc2-2ubuntu5.dsc 2.3 KiB 2c07c4ba5e001a7c57982c0e8aa718326ad26cc34b51b8235f8486f40c16a508

View changes file

Binary packages built by this source

php-imagick: Provides a wrapper to the ImageMagick library

 Imagick is a native php extension to create and modify images using the
 ImageMagick API.
 This extension requires ImageMagick version 6.2.4+ and PHP 5.1.3+.
 .
 IMPORTANT: Version 2.x API is not compatible with earlier versions.

php-imagick-dbgsym: debug symbols for php-imagick