php-parser 4.2.2-2 source package in Ubuntu

Changelog

php-parser (4.2.2-2) unstable; urgency=medium

  * Upload to unstable in sync with phpdox
  * Compatibility with recent PHPUnit (Closes: #929065)
  * Update standards version, no changes needed.
  * Set upstream metadata fields: Contact, Name.

 -- David Prévot <email address hidden>  Fri, 09 Aug 2019 16:23:29 -1000

Upload details

Uploaded by:
Debian PHP PEAR Maintainers on 2019-08-10
Uploaded to:
Sid
Original maintainer:
Debian PHP PEAR Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 universe misc

Builds

Eoan: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
php-parser_4.2.2-2.dsc 1.7 KiB 29d23065217de6b79ab6a702242cafccea127abfc8021ed8e229d96c936446b6
php-parser_4.2.2.orig.tar.gz 245.8 KiB 93ee2a16eb9b9b8691edd9dfabc25489332f5b8988ff04a6833b7fe21b88d5a8
php-parser_4.2.2-2.debian.tar.xz 6.2 KiB 884c3bcec395fe9f9c7d8152f76e35a3fc221e11efc731fdafaa4253a963f0bc

No changes file available.

Binary packages built by this source

php-parser: No summary available for php-parser in ubuntu eoan.

No description available for php-parser in ubuntu eoan.