po4a 0.47-2 source package in Ubuntu

Changelog

po4a (0.47-2) unstable; urgency=medium

  [ Neil Roeth ]
  * Changed dependency on sp to opensp (Closes: #809477, #280882)
    - README: Changed description of sp to opensp
    - README.tests: Changed sp to opensp, added libmodule-build-perl.
    - d/control: Changed Build-Depends-Indep and Depends to opensp.
    - lib/Locale/Po4a/Sgml.pm: Changed nsgmls to onsgmls.

  [ Martin Quinson ]
  * po/pod/pt.po: Fix a formating error in /usr/share/man/pt/man7/po4a.7.gz
    (Thanks Lintian for noticing)

 -- Martin Quinson <email address hidden>  Tue, 05 Jan 2016 17:46:23 +0100

Upload details

Uploaded by:
Nicolas Fran├žois
Uploaded to:
Sid
Original maintainer:
Nicolas Fran├žois
Architectures:
all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe text

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
po4a_0.47-2.dsc 2.1 KiB 3dedc1f964b356ba1ff6082d753bca26b54ec03521162951e7d400f0e5534a05
po4a_0.47.orig.tar.gz 2.3 MiB 5010e1b7df1115cbd475f46587fc05fefc97301f9bba0c2f15106005ca017507
po4a_0.47-2.debian.tar.xz 12.8 KiB 639c7f291b2a0945221a860ef46b117e0bfae5e9edc827e86bf64fc0bc177e32

Available diffs

No changes file available.

Binary packages built by this source

po4a: No summary available for po4a in ubuntu artful.

No description available for po4a in ubuntu artful.