pomodoro-applet 0.4.1-1.1 source package in Ubuntu

Changelog

pomodoro-applet (0.4.1-1.1) unstable; urgency=low

  * Non-maintainer upload, for the libnotify 0.7 transition.
  * Apply upstream patch to support the new libnotify API (closes: #630297).
  * Require libnotify-dev (>= 0.7).
 -- Micah Gersten <email address hidden>   Tue,  09 Aug 2011 00:19:20 +0000

Upload details

Uploaded by:
Micah Gersten on 2011-08-09
Uploaded to:
Oneiric
Original maintainer:
John Stumpo
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pomodoro-applet_0.4.1.orig.tar.gz 126.7 KiB 284c1eb7753335c03165b377179e588cfe7451c8d2f4403a4f262213c725e7c1
pomodoro-applet_0.4.1-1.1.debian.tar.gz 2.6 KiB fbec13fc97bb7403082f56cefab4a2aedf9b62f7e07b65f56fe1106e3139c7c8
pomodoro-applet_0.4.1-1.1.dsc 1.1 KiB 132d0d895df53199f113b5884ae36a7f006ee1ef7496c96742256b53727fb928

Available diffs

View changes file

Binary packages built by this source

pomodoro-applet: No summary available for pomodoro-applet in ubuntu oneiric.

No description available for pomodoro-applet in ubuntu oneiric.