pyfribidi 0.6-2 source package in Ubuntu

Changelog

pyfribidi (0.6-2) unstable; urgency=low

  * Complay with the new Python policy (Closes: #373491)
  * update watch file
  * upgrade standards-version to 3.7.2 (no changes needed)

 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  28 Jun 2006 15:37:18 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2006-06-28
Uploaded to:
Edgy
Original maintainer:
Debian Hebrew Packaging Team
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pyfribidi_0.6.orig.tar.gz 90.6 KiB 205d83be7951bd3f556f05e8c6d9a41901bc243db5a8aa7eb47145fcc26a15ee
pyfribidi_0.6-2.diff.gz 2.0 KiB 7594e8591077046f92ad3354de43a702160c1cdbdf2514c920d33da798211764
pyfribidi_0.6-2.dsc 815 bytes 8478b2ac262ca4173d1652f350011c7e078041828e59ed7383b7eeffcd16e198

View changes file

Binary packages built by this source

python-pyfribidi: No summary available for python-pyfribidi in ubuntu feisty.

No description available for python-pyfribidi in ubuntu feisty.