Change log for python-ooolib package in Ubuntu

11 of 1 result
Published in focal-release on 2019-10-26
Deleted in focal-proposed (Reason: moved to Release)
python-ooolib (0.0.22-5) unstable; urgency=medium

  * remove obsolete debian/pycompat and Python-Provides:
  * rm -rf rm -f ooolib/__pycache__ instead of version-specifc .pyc
  (thanks Scott Kitterman)

 -- Rene Engelhard <email address hidden>  Sun, 15 Sep 2019 21:10:44 +0200
11 of 1 result