qoauth 1.0-2ubuntu4 source package in Ubuntu

Changelog

qoauth (1.0-2ubuntu4) maverick; urgency=low

  * Add missing dep libqca2-plugin-ossl to libqoauth1
 -- Rohan Garg <email address hidden>   Sat, 11 Sep 2010 18:40:00 +0530

Upload details

Uploaded by:
Rohan Garg
Sponsored by:
Alessandro Ghersi
Uploaded to:
Maverick
Original maintainer:
MOTU
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
qoauth_1.0.orig.tar.gz 44.7 KiB 7d2421c1fd600df46f316f9ae591487c981b3a0334cd79ee574f2ebb624d67a9
qoauth_1.0-2ubuntu4.debian.tar.gz 3.8 KiB 9ef80eb2d74b46fe2bc4317e933276c0c28fcf9c38b9b73c10682e33b88072f8
qoauth_1.0-2ubuntu4.dsc 1.1 KiB 54af07cf99440820baab3e7759d97f866f7bdaa62670addc0e8a87ab1e9ee4e2

Available diffs

View changes file

Binary packages built by this source

libqoauth-dev: No summary available for libqoauth-dev in ubuntu natty.

No description available for libqoauth-dev in ubuntu natty.

libqoauth1: No summary available for libqoauth1 in ubuntu natty.

No description available for libqoauth1 in ubuntu natty.