r-cran-genabel 1.7-3-1 source package in Ubuntu

Changelog

r-cran-genabel (1.7-3-1) unstable; urgency=low


  * New upstream version
  * Replace debian/README.Debian by debian/README.test
  * DEP5 copyright
  * Standards-Version: 3.9.4 (no changes needed)
  * debhelper 9 (control+compat)

 -- Andreas Tille <email address hidden>  Sat, 02 Feb 2013 12:32:39 +0100

Upload details

Uploaded by:
Debian Med on 2013-02-02
Uploaded to:
Sid
Original maintainer:
Debian Med
Architectures:
any
Section:
gnu-r
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
r-cran-genabel_1.7-3-1.dsc 1.5 KiB ab95323d3d0cc95c68aef0a051431ffbeb41abbdcef3a2c8dda85657cb6cc25b
r-cran-genabel_1.7-3.orig.tar.gz 5.5 MiB 614629979c466bbb16d68323e625c46d7d64f47e48c51e377b5b15c05abffba4
r-cran-genabel_1.7-3-1.debian.tar.gz 3.5 KiB 9fc14d7551fc0b5a2cde87d1a186f62e36f8753bd0e77056e5d40c02a512b22d

Available diffs

No changes file available.

Binary packages built by this source

r-cran-genabel: No summary available for r-cran-genabel in ubuntu saucy.

No description available for r-cran-genabel in ubuntu saucy.