There are currently no open bugs.

"ruby-feedparser" versions published in Ubuntu

Wily (0.9.3-2): universe/ruby
Vivid (0.9.3-2): universe/ruby
Trusty (0.9.2-2): universe/ruby
Precise (0.7-2build1): universe/ruby