ruby-jekyll-sass-converter 1.3.0-1 source package in Ubuntu

Changelog

ruby-jekyll-sass-converter (1.3.0-1) unstable; urgency=medium

  * Use github as upstream
  * Imported Upstream version 1.3.0
  * Add patch: Replace git execution from gemspec
  * Bump Standard version: 3.9.6, Compat: 9

 -- Youhei SASAKI <email address hidden>  Sun, 06 Dec 2015 21:44:07 +0900

Upload details

Uploaded by:
Debian Ruby Extras Maintainers on 2015-12-06
Uploaded to:
Sid
Original maintainer:
Debian Ruby Extras Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe misc
Xenial release on 2015-12-06 universe misc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
ruby-jekyll-sass-converter_1.3.0-1.dsc 2.1 KiB 825db8e51a18c9026d7fea35ade6eda84f3009f34fa14a11995a32c9f15643c0
ruby-jekyll-sass-converter_1.3.0.orig.tar.gz 7.0 KiB 963da58ac206f7b7d8306aba9667ad8f3204b87f7b5c00b7651c4545b5a8e68a
ruby-jekyll-sass-converter_1.3.0-1.debian.tar.xz 2.8 KiB 9fc261186782e94675beb88e9f9d3bac8a8a2503a34a84def538694f69ab3813

Available diffs

No changes file available.

Binary packages built by this source

ruby-jekyll-sass-converter: No summary available for ruby-jekyll-sass-converter in ubuntu zesty.

No description available for ruby-jekyll-sass-converter in ubuntu zesty.