ruby-leaflet-rails 1.3.1-2 source package in Ubuntu

Changelog

ruby-leaflet-rails (1.3.1-2) unstable; urgency=medium

  * Reupload to unstable
  * Bump Standards-Version to 4.3.0 (no changes needed)

 -- Pirate Praveen <email address hidden>  Thu, 07 Feb 2019 19:14:26 +0530

Upload details

Uploaded by:
Debian Ruby Extras Maintainers on 2019-02-07
Uploaded to:
Sid
Original maintainer:
Debian Ruby Extras Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Disco: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
ruby-leaflet-rails_1.3.1-2.dsc 2.1 KiB be7cd846ab38f786654afc5858c059c3ab735691b91b4e519227a8436a8f7449
ruby-leaflet-rails_1.3.1.orig.tar.gz 273.2 KiB b7341ec4e6e2cc28ea573c5ff53fb017605ebccb84cfb5ef3b4c2ac055d2819b
ruby-leaflet-rails_1.3.1-2.debian.tar.xz 2.4 KiB 783604b65fb30d3bda70deb17708d7859ffac45a714cbbbf5f00a9e6ec3bdb92

Available diffs

No changes file available.

Binary packages built by this source

ruby-leaflet-rails: Use leaflet.js with Rails 4

 This gem provides the leaflet.js map display library for your Rails 4
 application.