sabily-gdm-themes 1.4 source package in Ubuntu

Changelog

sabily-gdm-themes (1.4) raring; urgency=low

  * add ${misc:Depends} depends for ubuntume-gdm-themes
  * Use dh_prep instead of dh_clean -k which is depreciated.
 -- Benjamin Kerensa <email address hidden>   Wed, 21 Nov 2012 14:22:57 -0800

Upload details

Uploaded by:
Benjamin Kerensa
Sponsored by:
Charlie_Smotherman
Uploaded to:
Raring
Original maintainer:
Registry Administrators
Architectures:
all
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Mantic release universe x11
Lunar release universe x11
Kinetic release universe x11
Jammy release universe x11
Focal release universe x11
Bionic release universe x11
Xenial release universe x11
Trusty release universe x11

Builds

Raring: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
sabily-gdm-themes_1.4.tar.gz 2.6 MiB 6a0f038648168467d34925af5bc5fb62edc97c1e15f13893d0825a6fc755e643
sabily-gdm-themes_1.4.dsc 1.1 KiB c0c2abc31beacb3815115ae28bf0941d3a2a76589699a08f0781462331f4863f

Available diffs

View changes file

Binary packages built by this source

sabily-gdm-themes: Sabily GDM themes

 The default GDM themes for Sabily. At the moment the package contains:
  * HumanME
  * Sabily-green
  * Shahada

ubuntume-gdm-themes: Sabily GDM themes (transitional package)

 The default GDM themes for Sabily. At the moment the package contains:
  * HumanME
  * Sabily-green
  * Shahada
 .
 This is a dummy transitional package that will ensure a proper upgrade path.
 This package may be safely removed after upgrading.