spampd 2.30-16 source package in Ubuntu

Changelog

spampd (2.30-16) unstable; urgency=low

  * remove Debian specific part of libnet-server-perl syslog regression
    workaround and add versioned dependency (Closes: #407223)

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  27 Apr 2007 01:32:01 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2007-04-27
Uploaded to:
Gutsy
Original maintainer:
Sven Mueller
Architectures:
all
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Gutsy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
spampd_2.30.orig.tar.gz 24.4 KiB 6885544f4d1b339ebe3ad58068434397280a6526f682e78f7d0246aef6a09979
spampd_2.30-16.diff.gz 15.2 KiB 091576f19a796d6d896b1429f48102246416f222ebb6b6aba71ff28fd7359cbf
spampd_2.30-16.dsc 563 bytes f4e2a530a1ccf18f5764c0347fb8da3723400dfcea650d5787773ae129929c11

View changes file

Binary packages built by this source

spampd: No summary available for spampd in ubuntu gutsy.

No description available for spampd in ubuntu gutsy.